You can skip this in seconds

Click here to continue

Advanced ETL Processor Professional 4.2.6.10

What's Required in Version 4.2.6.10 of Advanced ETL Processor Professional

Win98,WinME,WinXP,WinNT 4.x,Windows2000,Windows2003

What's New in Version 4.2.6.10 of Advanced ETL Processor Professional

Added Support for XSLT transformations
Added Get Variable, XML XSLT transformation, Validate XML function
Interface Update
Various bug fixes

Look for Similar Items by Category

Developer Tools > Databases Tools
This product is also listed in: Sales & Marketing Software

Feedback

Popular Downloads